Neues Forum, neues Blech

öffentliches Forum für IG-Mitglieder und Nicht-IG-Mitglieder

Moderator: Jumpy

Benutzeravatar
Steffen
Beiträge: 95
Registriert: So 13. Sep 2015, 16:25
Wohnort: Braunschweig

Neues Forum, neues Blech

Beitrag von Steffen » Do 7. Jan 2016, 21:20

Hallo zusammen,

Ich hab ja nicht aufgehört zu hoffen, dass das alte IG Forum mal wieder läuft. Ich drück die Daumen, dass da noch was zu retten ist.
in letzter Zeit hatte ich wenig Zeit am Computer zu sitzen aber heute wollte ich mal ein Lebenszeichen von mir geben. Hab immer noch meinen Syncro..... allerdings sieht es so aus, als ob der so bald nicht wieder fahren wird.
Eigentlich wollte ich nur die Syncrobeulen und eine verpfuschte Reparatur an den B-Säulen beheben. Nun ist die Karre fast nackt und ich hab das Zeitfenster erstmal unbestimmt erweitert. Wie dem auch sei. Ich bin noch im Boot, fahre aber vorerst Taxi. :lol:
Gleich mal ein Test ob ich hier Bilder reinkrieg. :gr
Viele Grüße vom Steffen
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild

Fortsetzung folgt
Zuletzt geändert von Steffen am Sa 9. Jan 2016, 14:03, insgesamt 1-mal geändert.

Benutzeravatar
dl1ggt
Beiträge: 64
Registriert: Fr 11. Sep 2015, 13:33
Wohnort: Ulm

Re: Neues Forum, neues Blech

Beitrag von dl1ggt » Do 7. Jan 2016, 21:51

Sauber !
würde sagen, das hält 'ne Weile

Grüße aus Ulm
Thomas
______________________________
14" Halbkasten - Subaru 2.5l - Eigenausbau - SCA Zwitterdach - 215/75 R15

Benutzeravatar
micha_syncro
Beiträge: 100
Registriert: Do 10. Sep 2015, 17:28
Wohnort: bei Stuttgart

Re: Neues Forum, neues Blech

Beitrag von micha_syncro » Sa 9. Jan 2016, 10:55

Schöne Reparatur! :bet :bet
Viele Grüße aus dem Süden :sun , Michi
__________________________________________________________________
blau-blauer 14" Syncro, selbst ausgebaut, AAZ, ZA + 3 Familienmitglieder ;-)
Suche: Doka 2WD oder 4WD

SchwedenSyncro
Beiträge: 3
Registriert: Sa 9. Jan 2016, 21:53

Re: Neues Forum, neues Blech

Beitrag von SchwedenSyncro » So 10. Jan 2016, 18:10

Hallo Steffen,
Schöne Reperatur, kommt beides auf mich auch noch zu. Mit welchen Blechstärken hast du bem Längsträger gearbeitet? Sehe ich das richtig, das du ein L-Profil mit einem Blech oben verschweißt hast. Ist in das Blech zum zu schweißen eine Stufe gefräst? Hast du im Pilgerschritt geschweißt oder ging das bei den dicken Blechen Punkt an Punkt?

Grüße, Philipp

tosyncro
Beiträge: 582
Registriert: Do 10. Sep 2015, 23:34
Wohnort: Ostsee

Re: Neues Forum, neues Blech

Beitrag von tosyncro » So 10. Jan 2016, 18:53

moin,
schön!
der erste beitrag für das neue wiki...
gruss
thorsten

tako
Beiträge: 113
Registriert: Do 10. Sep 2015, 15:13

Re: Neues Forum, neues Blech

Beitrag von tako » So 10. Jan 2016, 19:15

Hallo,

also die Syncrobeule hätte ich so nicht gemacht. Durchschweißen ist da nicht so gut. Und da aus einem dicken Blech zu machen bringt nicht mehr die Stabilität wie VW es vorgesehen hat. Die Überlappung der ursprünglich zwei Bleche fehlt. Da hat sich VW schon was gedacht.

Und ich hätte keine Muttern eingeschweißt. So ein Blech wie original mit zwei Gewinden ist doch so schwer nicht zu machen. Denn das hat ein bisschen Spiel zum Schrauben eindrehen.

Gearbeitet ist das Ganze ja sauber, keine Frage.

Ist auch nur meine Meinung. Ich habe das ja auch gemacht die Reparatur.

Benutzeravatar
Steffen
Beiträge: 95
Registriert: So 13. Sep 2015, 16:25
Wohnort: Braunschweig

Re: Neues Forum, neues Blech

Beitrag von Steffen » So 10. Jan 2016, 20:57

Danke für die Blumen, dass die Kritik nicht auf sich warten lässt, hab ich auch erwartet.
Ich hab die Längsträger aus 5mm und 2,5mm Blechen gebaut. Das L Profil ist aus zwei 5mm Blechen im 90° Winkel geschweißt. Hier hab ich am Schraubstock in Wannenlage im Pilgerschritt schweißen können. Die Naht hab ich da Verschliffen, da ja dort der Hilfsrahmen angeschraubt werden muss. Die Naht auf dem letzten Bild (Innenseite des Trägers) ist Punkt an Punkt gesetzt. Ich hab erst 3 Stellen angepunktet und dann mit der Flex eine V-Vertiefung reingeschnitten und dann (auf Stufe 7 an meinem Schweißgerät) Punkt an Punkt durchgeschweißt. Dass ich auf doppelte Bleche verzichtet habe, hat einen Grund. Ich sehe darin eine Hautursache für die Rostanfälligkeit an der Stelle. Sicher haben sich VW und SDP was dabei gedacht. An der Stelle, an der beim 2WD vergleichsweise wenig Belastung auftritt, werden beim Syncro nahezu komplett insbesondere die Seitenführungskräfte vom Hilfsrahmen in die Längsträger eingeleitet. Daher musste da verstärkt werden. ich hatte das Glück in meinem Studium das Fach Karosseriekonstruktion bei den ehrenwerten Herren Kunstmann und Klebba https://idw-online.de/de/image19272belegen zu dürfen, die maßgeblich an der Konstruktion des T3 beteiligt waren. Damals war es noch nicht möglich, innerhalb eines Blechteils (in der Großserie) mit unterschiedlichen Materialgüten und Blechstärken zu arbeiten. Die Ingenieure hätten das sonst gern gemacht. https://de.wikipedia.org/wiki/Tailored_Blank damals blieb nix anderes übrig als an solchen Stellen Verstärkungen einzusetzen und sich damit Rostnester zu schaffen. Die Flacheisen mit den 12er Gewinden sind genauso ein vermeidbares Rostnest und auch nur den Anforderungen der Großserie geschuldet. Die Fertigungstoleranzen waren in der Karosseriefertigung damals erheblich und es musste ja jeder Hilfsrahmen an jede Karosserie passen. Deshalb die Langlöcher und die verschiebbaren Gewindeplatten an der Stelle. Bei mir liegen die Dinge anders. An mein Auto muss nur mein Vorderachsrahmen passen. Der ist gestrahlt und neu lackiert. Den wollte ich eigentlich in diesem Autoleben nicht nochmal wechseln.
Die Blechteile an Schweller und B-Säule sind übrigens von Dir Thomas. Passen ganz gut. Die untere Radlaufecke hab ich aus einem hinteren Radlauf eines anderen Bus selbst gebaut. Dafür hab ich nirgens ein Rep.- Blech finden können. Ganzen Radlauf kaufen wollte ich nicht. Also ich würde den Längsträger wieder so machen. Großserie und Eigenbau sind 2 Paar Schuhe.
Viele Grüße und schönen Abend an Alle
Steffen
Zuletzt geändert von Steffen am So 10. Jan 2016, 22:20, insgesamt 1-mal geändert.

tako
Beiträge: 113
Registriert: Do 10. Sep 2015, 15:13

Re: Neues Forum, neues Blech

Beitrag von tako » So 10. Jan 2016, 21:07

Hallo Steffen,

danke für die ausführliche Antwort. Wir sollten demnächst mal telefonieren wegen der Syncrobeule :-) Ich habe da noch ein paar Fragen.

Gruß

Thomas

Benutzeravatar
Steffen
Beiträge: 95
Registriert: So 13. Sep 2015, 16:25
Wohnort: Braunschweig

Re: Neues Forum, neues Blech

Beitrag von Steffen » Mo 11. Jan 2016, 09:45

Hallo nochmal,
hier noch ein Bild und Link zum Thema "belastungsangepasster Blechdickenverlauf"
Bild
Quelle: TU Darmstadt
http://images.google.de/imgres?imgurl=h ... rQMIhwIwTA

Gruß Steffen

Benutzeravatar
Overtime
Beiträge: 31
Registriert: Mo 11. Jan 2016, 09:41
Wohnort: Dorsten

Re: Neues Forum, neues Blech

Beitrag von Overtime » Mo 11. Jan 2016, 12:53

Schöne Arbeit Steffen....... :box :box :box

Gruß Robert :-)
auf Abwegen mit Toyota :sun

Antworten