Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Moderator: Jumpy

Antworten
Thomymaster
Beiträge: 13
Registriert: Mi 16. Mär 2016, 09:53
Wohnort: Heidelberg

Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Thomymaster » Sa 21. Sep 2019, 15:35

Hi

Ich habe Probleme mit meinem Getriebe (AAN) bei meinem Syncro.

Seit längerem (ca. ein halbes Jahr, habe aber gerade 2000km Sardinien hinter mir) lassen sich die Gänge nur mit deutlichen Geräuschen schalten (egal welche Gänge), außerdem nur zwischen 2500 und 3000 UPM.

Deutet das auf einen Getriebedefekt hin (ca. 180tkm) oder kann es auch nur von einer schlechten Einstellung des Getriebehebels kommen?
Kann mir jemand sagen, oder eine Anleitung geben, wie man das Getriebe richtig einstellt (habe das noch nie gemacht? :)

Außerdem habe ich das Problem dass das Getriebe über den ZA (Ende 2013 hier über das Forum gekauft) wohl Öl verliert. So wie ich das einschätzen kann nicht viel, aber eine Neuabdichtung schadet sicher nicht.

Kann mir jemand ein gutes Mittel zum Abdichten empfehlen?


Gruß Thomy
T3 Syncro 14" Caravelle, Reimo Aeroline Hochdach mit Westfalie Ausbau, 2 Sperren und ZA :)

Msy91
Beiträge: 47
Registriert: Do 10. Sep 2015, 18:54
Wohnort: 08340

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Msy91 » So 22. Sep 2019, 15:40

Kupplung i.O? Wie lässt sich der erste Gang einlegen?
Micha

Thomymaster
Beiträge: 13
Registriert: Mi 16. Mär 2016, 09:53
Wohnort: Heidelberg

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Thomymaster » So 22. Sep 2019, 21:32

Hi

Ja die Kupplung ist in Ordnung.
Der erste Gang lässt sich, genauso wie die restlichen nur mit einem Knacken einlegen.
T3 Syncro 14" Caravelle, Reimo Aeroline Hochdach mit Westfalie Ausbau, 2 Sperren und ZA :)

Benutzeravatar
Alexander
Beiträge: 810
Registriert: Mo 8. Jun 2015, 23:04
Wohnort: Wuppertal
Kontaktdaten:

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Alexander » So 22. Sep 2019, 21:39

Hallo,
entweder trennt deine Kupplung nicht richtig oder das Pilotlager in der Kurbelwelle ist defekt und läßt die Eingangswelle nicht zur Ruhe kommen.
In beiden Fällen muß das Getriebe raus.
Viele Grüße,
Alexander

Thomymaster
Beiträge: 13
Registriert: Mi 16. Mär 2016, 09:53
Wohnort: Heidelberg

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Thomymaster » So 22. Sep 2019, 21:41

Hi

Ohje, wie lässt sich das prüfen?

Aber wieso kann es nicht das Getriebe sein, also Verschleiss? Soll ich nicht mal das Öl ablassen und nach (hoffentlich keinen) Metallspänen gucken?
T3 Syncro 14" Caravelle, Reimo Aeroline Hochdach mit Westfalie Ausbau, 2 Sperren und ZA :)

Benutzeravatar
Alexander
Beiträge: 810
Registriert: Mo 8. Jun 2015, 23:04
Wohnort: Wuppertal
Kontaktdaten:

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Alexander » So 22. Sep 2019, 22:39

Prüfen durch ausbauen und gucken.
Und selbst wenn es das Getriebe wäre (seltsam, normal klammern alle immer an jedem Strohhalm das es bloß nicht das Getriebe ist), dann mußt du es doch auch ausbauen.
Viele Grüße,
Alexander

Plueschus
Beiträge: 15
Registriert: Sa 13. Jul 2019, 09:48

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Plueschus » Mo 23. Sep 2019, 10:54

Ich

hatte vor einiger Zeit auch das Problem , daß sich die Gänge schlecht einlegen ließen , trotz neuer Kupplung. Grund war eine nach Jahrzehnten :-o verschlissene Ausdrückgabel in der K.glocke. Das Ausdrücklager wurde nicht weit genug verschoben , weil die Nocken an der A.gabel abgenutzt waren.
Ich habe per Auftragsschweißen Material auf die Nocken aufgebracht und sie dann wieder auf Maß gefeilt bzw geschliffen. Danach war alles paletti ;-) .

Gruß Thomas

Bulliflow
Beiträge: 2
Registriert: Sa 17. Aug 2019, 16:53
Wohnort: Bremen

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Bulliflow » Fr 27. Sep 2019, 17:55

Hast Du schonmal den Ölstand des Getriebes nachgeschaut ? Du schreibst Du hast "leichten" Ölverlust. Das hatte ich bei meinem Getriebe auch gedacht ( Dichtring der Diffsperre hinten ) und nach einiger Zeit gingen die Gänge immer schwerer rein oder krachten nur noch. Fazit : Es fehlten ca. 1,5 Liter Getriebeöl. Nach der Reparatur bzw. nachfüllen des Öls gab es zum Glück keine Schaltprobleme mehr und wohl ( zumindest bis jetzt ) keine Folgeschäden...

wepas
Beiträge: 17
Registriert: Mo 7. Sep 2015, 11:46
Wohnort: Schwieberdingen

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von wepas » So 29. Sep 2019, 19:24

Hallo!
Was macht Deine Kupplungsbetätigung?
- Alles dicht?
- Luft im System?
- am Anfang sehr weich und Pedalkraft steigt erst spät an
- Geberzylinder Manschette defekt?
- Verhalten ist nicht immer gleich, mal fast i.O. mal kann man den Gang fast nicht einlegen
- Kupplungspedal - Loch und Bolzen für die Betätigungsstange des Geberzylinders verschlissen?
- großer Leerweg bis das Pedal Kraft braucht

Prüfe das erst mal bevor Du an Motorausbau gehst

Grüße
Werner

Thomymaster
Beiträge: 13
Registriert: Mi 16. Mär 2016, 09:53
Wohnort: Heidelberg

Re: Getriebeprobleme (Gänge schwer schaltbar und ZA verliert Öl)

Beitrag von Thomymaster » Sa 12. Okt 2019, 22:18

Danke @Bulliflow, dann werde ich da mal nachschauen.

-Die Kupplungsbetätigung ist dicht, keine Luft im System
-Die Pedalkraft ist gleichmäßig und es gibt auch keinen großen Leerweg bis das Pedal Kraft braucht
T3 Syncro 14" Caravelle, Reimo Aeroline Hochdach mit Westfalie Ausbau, 2 Sperren und ZA :)

Antworten