Antriebswellen....

Moderator: Jumpy

Benutzeravatar
Msynchro
Beiträge: 29
Registriert: Sa 19. Sep 2015, 02:37

Re: Antriebswellen....

Beitrag von Msynchro » Fr 7. Aug 2020, 21:30

Neue Antriebswellen sind drin,
hat alles geklappt,
TK hatte die Wellen nach Villach geschickt,
VW in Villach hat 210 € für die Montage genommen,
da ich kein Werkzeug mithatte war mir das jetzt auch egal......
Gruß, Manfred

Benutzeravatar
3t3
Beiträge: 519
Registriert: Mi 3. Jun 2015, 11:48
Wohnort: GoiN

Re: Antriebswellen....

Beitrag von 3t3 » Fr 7. Aug 2020, 22:13

Ui... die Goldbeschichtung auf den Nüssen hat vermutlich Kratzer bekommen... Ich streiche die jetzt aus meinem Hilfsbereit-Verzeichnis. Leider. Die waren damals echt nett und unprätentiös.

Gruss & Gute Fahrt

maalik
Beiträge: 141
Registriert: So 10. Nov 2019, 11:28
Kontaktdaten:

Re: Antriebswellen....

Beitrag von maalik » Fr 7. Aug 2020, 22:44

210 € sind ne gute Ansage...
Syncro Datenbank
https://syncro-datenbank.de

Bulli Reparatur Karte - Private Hilfe sowie Bulli-Werkstätten auf einen Blick
https://bullikarte.de

Ausstattungsaufkleber nicht mehr vorhanden? Erstell ihn dir wieder:
https://maalik.net/ausstattungsaufkleber

Benutzeravatar
CBS
Beiträge: 926
Registriert: Mo 1. Jun 2015, 18:27
Kontaktdaten:

Re: Antriebswellen....

Beitrag von CBS » Sa 8. Aug 2020, 05:56

Guten Morgen,
wieviel Arbeitszeit steht denn auf der Rechnung?

Grüße
Achim
Bild mit Autogas

Benutzeravatar
T3_Horst
Beiträge: 123
Registriert: Di 15. Sep 2015, 15:06

Re: Antriebswellen....

Beitrag von T3_Horst » Sa 8. Aug 2020, 09:02

Preis finde ich auch sehr hoch. Ich habe mal für 250€ für den austausch beider Radlager hinten bei VW bezahlt, das war allerdings 2011 in Traunstein...
Radlager habe ich nach absprache mit der Werkstatt bei TK bestellt und direkt hinschicken lassen. Hätten bei VW irgendwas um die 400€ gekostet...

Benutzeravatar
Msynchro
Beiträge: 29
Registriert: Sa 19. Sep 2015, 02:37

Re: Antriebswellen....

Beitrag von Msynchro » Di 11. Aug 2020, 23:08

Hätte, hätte...
Hab sieben mal unter dem Auto gelegen und die Gummimanschette zeigte keinen Schaden. Als die Welle ausgebaut war, sah man dann ein 15 mm Loch. auf der Radseite war alles trocken. Hatte schon vorher darüber nachgedacht Öl oder Fett irgendwie ins Gelenk zu bringen, aber das Geräusch hörte sich nach mehr an. Vielleicht hätte ich doch versuchen sollen Schmiermittel im eingebauten Zustand reinzubekommen.....

Antworten