Wieder ausmotten - wie Vorgehen?

Moderator: Jumpy

mib
Beiträge: 84
Registriert: So 20. Sep 2015, 03:11

Wieder ausmotten - wie Vorgehen?

Beitrag von mib » Mi 28. Mär 2018, 20:55

Servus,
unser liebstes Auto darf nach 4 Jahren Dornröschenschlaf wieder raus. Er ist in trockenen Garagen eingemottet gewesen, in der Zeit wurde er einmal 50m aufn Hänger gefahren, mit eigener Kraft, und dann in die andere Garage reingefahren.
Wie mach ich das am besten, ohne durch Standschäden irgendwas zu verschlimmern?
Ausgangspunkt ist ein 2E, Motor recht frisch überholt.

- Öl könnte wohl gewechselt werden, aber wann am besten? Vor dem ersten Anlassen? Nach 1x Warmfahren, oder besser nur warmlaufen lassen? Es hat eigentlich keine 500km drauf, ist aber eben 4 Jahre alt.
- Gummis sind klar, können spröde sein. Erkenne ich wenn die Benzinschläuche morsch sind? Sind vor 4 Jahren ausm Teilehandel neu gemacht. Ich war bisher Dieselfahrer, das hat in der Nase gerochen aber nicht gebrannt wenns undicht war.
- Standreifen kommen runter, die 5 Jahre alten mit 15tkm sind hoffentlich noch gut, waren trocken und warm gelagert.
- Bremsflüssigkeit: was ist ein gutes Wechselintervall? Ist schon ein paar Jahre her... :oops: besser jetzt?
- gibt es sonst was, was man beachten sollte? Ich vertraue mal dass keine Maus im Lüfterkasten wohnt...hatte ich mal beim anderen Auto.

Vielen Dank für Einschätzungen. Unklar sind mir v.a. die Benzinschläuche und das Öl.

Viele Grüße,
Michi

typfred
Beiträge: 235
Registriert: Mi 16. Sep 2015, 19:16

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von typfred » Do 29. Mär 2018, 01:32

Also im Normalfall sollte das Benzin die Schläuche frisch halten. Sie ja beides Erdölprodukte.
Bezüglich Ök. Wie schaut das Öl denn aus wenn du den Peilstab am sauberen Lappen abwischst?

Vor dem Wechseln das Öl auf jeden Fall warm werden lassen. Kannst du ruhig während der Fahrt machen. Der Motor sollte nur nicht so hoch drehen.

Im Gegensatz zum Gummi zerfallen die langen Molekülketten im Öl und damit verringert sich die Schmierwirkung. Das selbe passiert auch wenn das Öl zu heiss wird.

Benutzeravatar
WackyDoka
Beiträge: 694
Registriert: So 6. Sep 2015, 11:57
Wohnort: GoiN Epizentrum

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von WackyDoka » Do 29. Mär 2018, 06:26

Moin Michi,
in jedem Fall ist jetzt der beste Zeitpunkt, um die Bremsflüssigkeit komplett zu wechseln. ;-)

Beim Öl würde ich erstmal ohne Wechsel fahren, wenn Du ein Mineral-Öl z.B 15W40 eingefüllt hattest, der 2E verträgt das. Ölstand kontorllieren und merken, moderat warm fahren, dann über eine längere Strecke auch mal mit Belastung fahren, damit sich das Wasser bzw. Benzin verflüchtigt. Nach Abkühlung den Ölstand erneut prüfen und dann mit frischem Öl (gleiche Viskosität) auf maximalen Peilstabstand auffüllen.
Wenn Du Synthetik Öl drin hattest, würde ich es wechseln, da sich die Additive - wie von typfred beschrieben - wahrscheinlich zersetzt haben.
http://www.motoroel-tests.de/olalterung ... theseolen/

Bei den Benzinleitungen reicht eine optische und "olfaktorische" Kontrolle bei kaltem Motor, wenn er kurz gelaufen ist und Druck im Kraftstoffsystem aufgebaut ist. Du siehst dann feuchte Stellen und kannst den Benzingeruch riechen. Ich hoffe, Du hattest damals E10 beständige Schläuche verwendet.
Gruss, Thilo

Benutzeravatar
Ben7982
Beiträge: 20
Registriert: Sa 3. Dez 2016, 20:43
Wohnort: Pürgen

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von Ben7982 » Do 29. Mär 2018, 21:04

Hey Michi,

unbedingt Bremsflüssigkeit jetzt wechseln. Es heißt eigentlich alle 2 Jahre aber das ist schmarn...

Die Benzinschläuche werden porös und erst durch Bewegungen undicht. Zerr da mal ein bischen rum, wenn druck drauf ist. Im Sinne des Brandschutzes würde ich aber keine Kompromisse ein gehen und diese durch hochwertige Benzinschläuche von VW ersetzen. Wäre jammer schade um euren Calimero...

Öl würde ich auch wechseln, ist ja kein großer Akt und dann hast du erstmal wieder Ruhe. Aber warm laufen lassen, damit sich die ganze Schlonze nochmal aufmischt und beim Ölwechsel mit raus gespühlt wird.

Erfolgreiches Wochenende wünsch ich dir ;-)

LG Ben
Und immer eine Hand breit Luft unterm Bauch...

Koijro
Beiträge: 30
Registriert: Mo 9. Jan 2017, 20:08
Wohnort: NDH

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von Koijro » Fr 30. Mär 2018, 08:19

Moin

Vielleicht vorm erstem anlassen die Zündspule oder dergleichen abziehen damit der Motor erst mal nicht anspringt.
Dann über den Anlasser den Motor solange drehen lassen bis die öldrucklampe ausgeht.
Und dann erst starten.

Hintergrund der Aktion ist das, das wenn er gleich anspringen sollte, der Motor auf ca 1000U/min hoch geht undvieleicht noch nicht Überfall Öl wieder angekommen ist. So ist schon mal über all ein Ölfilm vorhanden.

MFG Holger

AndiV8^
Beiträge: 36
Registriert: Mo 7. Sep 2015, 18:48
Wohnort: Erlangen
Kontaktdaten:

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von AndiV8^ » So 1. Apr 2018, 12:44

Mach Dir doch keinen Kopf wegen lumpiger 4 Jahre Standzeit. Ein großer Kundendienst und eine gründliche Durchsicht, ein bisschen um den Block fahren und nochmal ne Sichtkontrolle auf Lecks und gut ist.
Den Öldruck mit dem Anlasser aufbauen sehe ich kritisch: M.E. dauert es bei Anlasserdrehzahl viel zu lange, bis der Öldruck da ist. Lieber anlassen und nach 2 Sekunden Öldruck haben. Der Motor ist innerlich auch nicht trocken, in den Lagern und zwischen Kolben/Zylinder klebt schon noch etwas Öl. Das schlechte Gefühl dabei bessert sich, wenn man daran denkt, dass frühe Motoren grundsätzlich keinen Öldruck hatten (Modell T)...

mib
Beiträge: 84
Registriert: So 20. Sep 2015, 03:11

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von mib » So 1. Apr 2018, 14:31

Servus miteinander,
vielen Dank für die Antworten.
Der Bus ist mittlerweile warm gelaufen, ein paar Mal im Kreis gefahren und warm gelaufen, und dann das Öl abgelassen. War relativ unspektakulär, obwohl die Batterie noch im Winterschlaf war.
Soweit alles gut, die Benzinleitungen sahen ganz fit aus, nach unverbrannten Benzin hat nix gerochen im Motorraum.

Jetzt steht er erstmal wieder :/ , weil ich die provisorische Elektrik neu verlege. Da ist aber Land in Sicht und die Kabel sind mittlerweile geordnet und ausgedünnt.

Eine Frage zur Wasserpumpe: die hat ein bisschen "geschabt" in den ersten Minuten, und auch ein wenig getropft, hinten am Riemenrad. Sie sollte eigentlich recht neu (keine Ahnung welche Qualität) sein, der Motor ist komplett überholt worden als ich ihn gekauft hab. Warmgelaufen hat man dann nichts laufen sehen, das Geräusch war jetzt auch nicht besorgniserregend. Ein paar Luftblasen hats mir zwischendurch in den KW-Behälter gespült, aber nachdem ich aufgefüllt und den Ausgleichsbehälter angehängt hab, war das auch vorbei.
Grund zur Sorge? Lieber tauschen? Neue in guter Qualität bestellen und dabei haben? Danke für die Glaskugeln :)

Mal hoffen dass es bis zum Sommerurlaub fertig ist :)

Danke!
Viele Grüsse,
Michi

Benutzeravatar
CBS
Beiträge: 938
Registriert: Mo 1. Jun 2015, 18:27
Kontaktdaten:

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von CBS » So 1. Apr 2018, 16:58

Hi,

zur Wapu.

Die hat da in der "Ecke" ein Loch. Das ist zwischen beiden Lagern und wenn dort Wasser kommt ist vermutlich der innere Dichtring hin und das Fett in den Lagern nun vermutlich draußen.

Kann also bald festgehen oder noch 100.000 km laufen ;-)

Die ist am WBX aber im "Feld" nicht Mal eben getauscht. Ich würde sie neu machen und die Rohre/Schrauben/Schläuche die dabei kaputt/rund/undicht werden gleich mit.

Grüße

Achim
Bild mit Autogas

Benutzeravatar
T3_Horst
Beiträge: 123
Registriert: Di 15. Sep 2015, 15:06

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von T3_Horst » So 1. Apr 2018, 17:53

Es geht um nen 2e. Ich denke das ist gleich mit JX und 1z oder? Ich habe erst eine Ruville gekauft und einen Sommer gefahren. Da mir aber der aufbau des Pumpenrades nicht gefallen hat, hab ich jetzt eine von Hella (Premium Line) eingebaut, die sieht genauso aus wie die von VW.

Benutzeravatar
CBS
Beiträge: 938
Registriert: Mo 1. Jun 2015, 18:27
Kontaktdaten:

Re: Wieder ausmotten - wie Vorgehen?

Beitrag von CBS » So 1. Apr 2018, 18:54

Oh ganz übersehen ;-)
Bild mit Autogas

Antworten