Moin...

Hier kann jeder der mag, sich selber, sein Fahrzeug, seine Familie, Hund, Katze, Maus......
vorstellen.

Moderator: Jumpy

funkyphil
Beiträge: 223
Registriert: So 8. Nov 2015, 07:17

Re: Moin...

Beitrag von funkyphil » Do 12. Dez 2019, 11:15

die Antwort steht in deinem eigenen Zitat: „aber serienmäßig nicht zum Einsatz kam“

wenn dein ZA ab Werk drinnen wäre, müsste sich der Allrad automatisch aktivieren, wenn du den G-Gang einlegst.
probiers mal... ;)

Lorenzen
Beiträge: 402
Registriert: Sa 15. Aug 2015, 18:25

Re: Moin...

Beitrag von Lorenzen » Do 12. Dez 2019, 12:18

Moin,

Der dritte Hebel war doch fürn nebenantrieb oder nicht.
Gruß
Tom

neptunesconvoy
Beiträge: 24
Registriert: Do 19. Jul 2018, 13:42

Re: Moin...

Beitrag von neptunesconvoy » Do 12. Dez 2019, 13:28

funkyphil hat geschrieben:
Do 12. Dez 2019, 11:15
die Antwort steht in deinem eigenen Zitat: „aber serienmäßig nicht zum Einsatz kam“

wenn dein ZA ab Werk drinnen wäre, müsste sich der Allrad automatisch aktivieren, wenn du den G-Gang einlegst.
probiers mal... ;)
Die beiden anderen Zitate behaupten das Gegenteil.
Und wieso müsste sich beim einlegen des G der ZA automatisch zuschalten?

funkyphil
Beiträge: 223
Registriert: So 8. Nov 2015, 07:17

Re: Moin...

Beitrag von funkyphil » Do 12. Dez 2019, 15:23

weil das bei ZA ab Werk so war...

neptunesconvoy
Beiträge: 24
Registriert: Do 19. Jul 2018, 13:42

Re: Moin...

Beitrag von neptunesconvoy » Do 12. Dez 2019, 18:51

funkyphil hat geschrieben:
Do 12. Dez 2019, 15:23
weil das bei ZA ab Werk so war...
Aha, ich denke es gibt keine ZA ab Werk?
Die Mechanik dahinter würde mich interessieren!

funkyphil
Beiträge: 223
Registriert: So 8. Nov 2015, 07:17

Re: Moin...

Beitrag von funkyphil » Do 12. Dez 2019, 19:06

es gab ZA ab Werk in einigen wenigen Vorserienmodellen.
in der Serienproduktion gab es keinen ZA mehr!

dazu gibt es unterschiedliche Stories.
von Insidern aus dem Puch-Werk hab ich gehört, das man ihn bei SDP gerne eingebaut hätte und für sinnvoll erachtet hätte. von VW aber die Order des permanenten Allrads kam, weil man das schöner vermarkten konnte.
dann gibt es noch die Story, dass man nicht wusste, ob die Visco rechtzeitig fertig wird.
die erscheint mir persönlich aber nicht so schlüssig...

lg phil

bullischrauber
Beiträge: 128
Registriert: Mi 9. Sep 2015, 08:53
Wohnort: Hamburg

Re: Moin...

Beitrag von bullischrauber » Fr 13. Dez 2019, 09:49

funkyphil hat geschrieben:
Do 12. Dez 2019, 10:33
das ist absoluter Blödsinn.
hab 2WDs aus Graz und Hannover und kann keine Unterschiede erkennen.
und auch meine späten Syncros ('91 und '92) sind um nichts schlechter als die früheren, bei denen noch die fertigen Karossen geliefert wurden.
die schlimmsten Syncros, die ich hatte waren ein 85er und ein 87er...

lg phil
Ja, selbstverständlich, alles absoluter Blödsinn... :roll:
Ich habe einen rostfreien 87er, eine fast rostfreie 88er Doka und einen völlig vergammelten 92er, der massiv an den Stellen rostet, an denen die vorgefertigten Karosserie-Elemente zusammengeschweißt wurden, dafür aber fast keinen Kantenrost hat.
Und diverse LLE-Besitzer haben ähnliche Erfahrungen gemacht.
Aber zum Glück hat Micha diese Probleme ja nicht, deswegen brauchen wir das hier nicht weiter zu diskutieren.

Gruß Sönke

funkyphil
Beiträge: 223
Registriert: So 8. Nov 2015, 07:17

Re: Moin...

Beitrag von funkyphil » Fr 13. Dez 2019, 11:54

hab mir die Fotos von deiner Restauration angeschaut.
der war ja rundum komplett fertig - nicht an spezifischen Stellen.
dürfte halt ein schweres Leben vorm Umbau zum Camper gehabt haben und viel Winterbetrieb gesehen haben oder mal länger in einer Wiese gestanden sein...

bullischrauber
Beiträge: 128
Registriert: Mi 9. Sep 2015, 08:53
Wohnort: Hamburg

Re: Moin...

Beitrag von bullischrauber » Fr 13. Dez 2019, 13:34

Klar hatte der nicht nur an spezifischen Stellen was, aber dort sehr ausgeprägt, was andere Busse selten haben. Die Problemzonen sind da, wo Seitenteile, Front, Heck und Dachhaut zusammengesetzt wurden.
Außerdem ist die Grundierung der Bodengruppe von unten extrem dünn gewesen oder es wurde PVC-Unterbodenschutz auf nacktes Blech gespritzt. Das ist bei anderen Bussen auch besser gemacht worden.
Das Vorleben ist bekannt, Telekom bis 99 glaube ich, dann eine Firma als Werkstattfahrzeug, danach vom selben Mitarbeiter privat übernommen und seit 2005 bei mir. Klar ist er im Winter genutzt worden und von mir auch im Gelände, aber nicht extremer als andere Busse. Wiese kann ich ziemlich sicher ausschliessen.

Benutzeravatar
Atlantik90
Beiträge: 295
Registriert: So 6. Sep 2015, 21:44
Wohnort: BA

Re: Moin...

Beitrag von Atlantik90 » Fr 13. Dez 2019, 13:37

Also 12/92 ist nicht möglich, da die Fertigung endgültig am 22.11.1992 eingestellt und die Fertigungslinie unmittelbar danach abgebaut wurde. Nachdem aber Telekom-Fahrzeuge erst zu einem Ausbauer gingen und dann auch wie viele behördenfahrzeuge eine Einzelzulassung hatte, kann es sein, dass der erste Kfz-Brief oder das Abnahmegutachten erst in 12/92 erstellt ist.
Über die Fahrgestellnummer kann man ev. etwas zum Fertigungszeitraum sagen.
Ich wünsche allen gute und störungsfreie Fahrt mit dem T3-Syncro.
Joachim

Antworten