AAZ springt nach dem Urlaub nicht mehr an

öffentliches Forum für IG-Mitglieder und Nicht-IG-Mitglieder

Moderator: Jumpy

wolfi
Beiträge: 26
Registriert: So 28. Aug 2016, 09:09
Wohnort: Kinding

AAZ springt nach dem Urlaub nicht mehr an

Beitrag von wolfi » Mi 12. Sep 2018, 18:46

:cry:

Mein AAZ springt auf einmal nicht mehr an.

Ging auf der Heimfahrt einfach aus.

Was nun?
Dateianhänge
20180912_180629.jpg
20180912_180711.jpg

Benutzeravatar
Henni
Beiträge: 128
Registriert: Mi 9. Sep 2015, 18:49
Wohnort: Wolfsburg

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von Henni » Mi 12. Sep 2018, 19:53

Ich glaub das kann man noch kleben :kp

Mein herzliches Beileid vll wirds jz zeit für den TDi ;-)

MfG Hendrik
16" Westfalia, AFN/1Z, Winde

wolfi
Beiträge: 26
Registriert: So 28. Aug 2016, 09:09
Wohnort: Kinding

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von wolfi » Mi 12. Sep 2018, 20:00

Drei tuben dichtmasse hab ich noch

Martl
Beiträge: 203
Registriert: Fr 16. Okt 2015, 18:57

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von Martl » Mi 12. Sep 2018, 20:35

Bremsenreiniger auch?
Knetmetall wäre auch nicht verkehrt...

wolfi
Beiträge: 26
Registriert: So 28. Aug 2016, 09:09
Wohnort: Kinding

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von wolfi » Mi 12. Sep 2018, 20:59

60 km hätten wir noch gehabt

Benutzeravatar
Atlantik90
Beiträge: 275
Registriert: So 6. Sep 2015, 21:44
Wohnort: BA

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von Atlantik90 » Mi 12. Sep 2018, 22:03

Da hat wohl einer die Kolbenbodeninnenbeleuchtung prüfen wollen..... :fl

Mein Beileid. :kuss
Ich wünsche allen gute und störungsfreie Fahrt mit dem T3-Syncro.
Joachim

bullischrauber
Beiträge: 120
Registriert: Mi 9. Sep 2015, 08:53
Wohnort: Hamburg

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von bullischrauber » Do 13. Sep 2018, 10:06

Ist da das Pleuel ab oder irgendwas loses durchgegangen? Ich hatte mal einen KY bei dem sich eine Schraube vom Lagerbock der Kurbelwelle gelöst hatte. Die ist dann rausgefallen und vom Ausgleichsgewicht der Kurbelwelle durchs Motorgehäuse gedrückt worden. Allerding auf der anderen Seite, mittig zwischen den 4 Schrauben des Motorhalters. Da ein neuer Motor gerade nicht drin gewesen wäre, habe ich eine neue Schraube reingedreht und das Loch mit einem Stück Kupferblech geflickt. Dafür habe ich rundum viele Löcher gebohrt und M4 reingeschnitten. Das Blech möglichst genau der Form des Blocks angepasst und mit irgendwelcher 2-Komponenten Knetmasse drübergeklebt und festgeschraubt. Das hielt noch jahrelang und viele 1000 km. Auch wenn die Stelle am Ende etwas ölverschmiert war. Aber es gibt mit Sicherheit geeignetere Kleber. Also ja, sowas kann man kleben! ;-)

Gruß Sönke

wolfi
Beiträge: 26
Registriert: So 28. Aug 2016, 09:09
Wohnort: Kinding

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von wolfi » Do 13. Sep 2018, 10:12

Kurbellwelle ist gebrochen

berndthesyncro
Beiträge: 40
Registriert: Mo 9. Jul 2018, 14:14
Wohnort: Giessen

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von berndthesyncro » Do 13. Sep 2018, 12:24

autsch... sah bei mir nicht so krass aus, aber bei mir hat sich auch ein Pleul verabschiedet. Anscheinend alte Schrauben verwendet worden... Naja, kommt jetzt ein mTDI rein.
Viel erfolg noch...
#berndthesyncro --> T3 Syncro Caravelle BJ.90 mTDI+AGZ - GMB Gewindefahrwerk
SUCHE: Anhängerkupplung Syncro

bullischrauber
Beiträge: 120
Registriert: Mi 9. Sep 2015, 08:53
Wohnort: Hamburg

Re: AAZ springt nach dem Urlaub nicht mehr an

Beitrag von bullischrauber » Do 13. Sep 2018, 16:32

Ok, kann man nicht mehr kleben! Ich hätte noch einen überholungsbedürftigen AAZ-Block ohne Loch...

Antworten