Die Suche ergab 145 Treffer

von stubenhocker
Di 5. Jan 2016, 19:53
Forum: Plauderecke
Thema: R-/1./3. Gang gehen nicht mehr rein
Antworten: 12
Zugriffe: 4017

Re: R-/1./3. Gang gehen nicht mehr rein

Mal ganz doof gefragt: was kann denn da kaputtgehen?
von stubenhocker
Di 5. Jan 2016, 15:09
Forum: Plauderecke
Thema: R-/1./3. Gang gehen nicht mehr rein
Antworten: 12
Zugriffe: 4017

Re: R-/1./3. Gang gehen nicht mehr rein

Weiter gehts (oder doch nicht): habe eben mal den Kasten abgebaut, der die Umlenkung Schalthebel-Schaltstange umgibt. Da siehts gut aus und der Schalthebel wird durch nichts blockiert. Weiter: R-Gang eingelegt und versucht kurz vorm Getriebeeingang "nachzuschieben". Geht nicht weiter rein. Ich habe ...
von stubenhocker
Mi 30. Dez 2015, 22:34
Forum: Plauderecke
Thema: R-/1./3. Gang gehen nicht mehr rein
Antworten: 12
Zugriffe: 4017

Re: R-/1./3. Gang gehen nicht mehr rein

Nett von Dir, vielen Dank! Leider trennen uns einige hundert Kilometer. Da ich auf das Auto nicht angewiesen bin hats etwas Zeit. Ich werde in der nächsten Woche mit meinem Bus-Schrauber reden, der wird schon eine Lösung finden. Ich selbst habe leider nicht die Zeit und die Möglichkeiten für solche ...
von stubenhocker
Mi 30. Dez 2015, 11:50
Forum: Plauderecke
Thema: R-/1./3. Gang gehen nicht mehr rein
Antworten: 12
Zugriffe: 4017

Re: R-/1./3. Gang gehen nicht mehr rein

Hab jetzt mal direkt die Schaltstange ins Getriebe bewegt und auch nachgesehen, ob, wenn ich den Rückwärtsgang einlege, dieser die Schaltstange bis zum Anschlag ins Getriebe befördert: in beiden Fällen geht die Schaltstange rein. Lasse ich die Kupplung kommen passiert aber nichts, quasi Leerlauf bei...
von stubenhocker
Di 29. Dez 2015, 21:41
Forum: Plauderecke
Thema: R-/1./3. Gang gehen nicht mehr rein
Antworten: 12
Zugriffe: 4017

R-/1./3. Gang gehen nicht mehr rein

Ich habe eben wegen einer Unstimmigkeit mit dem ZA den Syncro rangieren müssen. Plötzlich gingen Rückwärts-, 1. und 3. Gang, also alle die vorn liegen, nicht mehr rein, ich kann aber den Schalthebel normal nach vorn bewegen, er ist nicht blockiert o.ä. Wie gehe ich jetzt bei der Fehlersuche vor bzw....